Skip to main content
Works with
It is unknown whether this package works with Bun
It is unknown whether this package works with Cloudflare Workers
It is unknown whether this package works with Node.js
This package works with Deno
This package works with Browsers
JSR Score
41%
Published
2 months ago
No docs found.

Add Package

deno add @quentinadam/require

Import symbol

import * as mod from "@quentinadam/require";

Add Package

npx jsr add @quentinadam/require

Import symbol

import * as mod from "@quentinadam/require";

Add Package

yarn dlx jsr add @quentinadam/require

Import symbol

import * as mod from "@quentinadam/require";

Add Package

pnpm dlx jsr add @quentinadam/require

Import symbol

import * as mod from "@quentinadam/require";

Add Package

bunx jsr add @quentinadam/require

Import symbol

import * as mod from "@quentinadam/require";